0 850 650 0 500|teknik@wi.com.tr

Mikrotik Discovery ( MNDP) Bloklama Winbox’da cihazlarım görünmesin

Uygulanacak komut aşağıdaki gibidir.

/ip firewall filter
add action=drop chain=input comment="Mikrotik Taramasını Kapat (cihazlar arası )" disabled=no dst-port=5678 protocol=udp
add action=drop chain=input comment="Tüm Winbox isteklerini kapat MAC Taraması ile gelenlerı" disabled=no dst-port=20561 protocol=udp
add action=drop chain=input comment="Tüm Winbox isteklerini kapat TCP (Benim PC Haric) " disabled=no dst-port=8291 protocol=tcp src-address=!192.168.2.6
By | 2016-11-15T09:05:20+00:00 16 Haziran, 2015|2 Comments

About the Author:

2 Comments

  1. ali uysal 18 Temmuz 2015 at 23:32

    çok güzel ve faydalı bir site olmuş. öncelikle emeği geçen tüm yönetime teşekkür ederim.. bu makalede ADI GEÇEN Mikrotik Discovery (mndp) bloklama Winbox’da cihazlarım görünmesin Olayında kendi mac adresimizi nasıl sisteme eklicez yardımcı olursanız sevinirim..

    • admin 15 Eylül 2015 at 19:44

      ” add action=drop chain=input comment=”Tüm Winbox isteklerini kapat TCP (Benim PC Haric) ” disabled=no dst-port=8291 protocol=tcp src-address=!192.168.2.6″
      bu satır içerisinde kendi ip adresinizi set ediyor olacaksınız bu şekilde sizin ip adresinize izin verecek. diğer seçenek ise advanced option içerisinde src-mac kısmına kendi mac adresinizi yazarakta yapabilirsiniz.

Leave A Comment